Source: SecurityTracker

Drupal Array Validation Flaw Lets Remote Users Execute Arbitrary Code on the Target System

http://www.securitytracker.com/id/1040754

154 hits since 2018-04-26

PHP Vulns Source Ratio: 10% (25022 total, 1223 propagated, 12511 filtered)