Source: vulnspy.com

phpMyAdmin 4.8.x LFI to RCE (Authorization Required)

http://blog.vulnspy.com/2018/06/21/phpMyAdmin-4-8-x-Authorited-CLI-to-RCE/

211 hits since 2018-06-21

PHP Vulns Source Ratio: 75% (16 total, 6 propagated, 8 filtered)