Source: vulnspy.com

Wordpress <= 4.8.2 SQL Injection POC

http://blog.vulnspy.com/2017/11/09/Wordpress-4-8-2-SQL-Injection-POC/

Tags: wordpress

130 hits since 2018-06-21