Source: vulnspy.com

Wordpress <= 4.9.6 Arbitrary File Deletion Vulnerability Exploit

http://blog.vulnspy.com/2018/06/27/Wordpress-4-9-6-Arbitrary-File-Delection-Vulnerbility-Exploit/

Tags: wordpress

189 hits since 2018-06-27