Source: SecurityTracker

phpMyAdmin Input Validation Flaw in File Import Feature Lets Remote Users Conduct Cross-Site Scripting Attacks

http://www.securitytracker.com/id/1041548

120 hits since 2018-08-23

PHP Vulns Source Ratio: 10% (25402 total, 1227 propagated, 12701 filtered)