Source: cxsecurity.com

Joomla Com_Ajax Component Jsnextfw Plugin Jform_Article Incorrect Default Permission Vulnerability

https://cxsecurity.com/issue/WLB-2018100213

130 hits since 2018-10-24

PHP Vulns Source Ratio: 32% (18034 total, 2862 propagated, 9017 filtered)