Source: cxsecurity.com

Wordpress Plugins Advanced-Custom-Fields 5.7.7 Cross-Site Scripting

https://cxsecurity.com/issue/WLB-2018120023

129 hits since 2018-12-03

PHP Vulns Source Ratio: 32% (19254 total, 3053 propagated, 9627 filtered)