Source: cxsecurity.com

WordPress CodeCanyon-5293356-Ajax-Store-Locator-Wordpress Plugins 1.2.0 Multiple Vulnerabilities

https://cxsecurity.com/issue/WLB-2018120107

77 hits since 2018-12-11

PHP Vulns Source Ratio: 32% (19366 total, 3060 propagated, 9683 filtered)