Source: SecurityFocus Vuln

Vuln: PHP CVE-2019-9023 Multiple Heap Buffer Overflow Vulnerabilities

http://www.securityfocus.com/bid/106765

77 hits since 2019-02-26

PHP Vulns Source Ratio: 17% (74892 total, 6210 propagated, 37446 filtered)