Source: cxsecurity.com

WordPress Plugin Multi-Scheduler 1.0.0 - Cross-Site Request Forgery (Delete User)

https://cxsecurity.com/issue/WLB-2020050235

199 hits since 2020-05-31

PHP Vulns Source Ratio: 28% (24544 total, 3400 propagated, 12272 filtered)