Source: TheHackerNews

A New PHP Composer Bug Could Enable Widespread Supply-Chain Attacks

http://feedproxy.google.com/~r/TheHackersNews/~3/H9-OFZ0yuO0/a-new-php-composer-bug-could-enable.html

53 hits since 2021-04-29

PHP Vulns Source Ratio: 2% (7940 total, 80 propagated, 3970 filtered)