Source: National Vulnerability Database

Myucms v2.2.1 contains a server-side request forgery (SSRF) in the component \controller\index.php, which can be exploited via the sql() method.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2020-21649

98 hits since 2021-10-10

PHP Vulns Source Ratio: 13% (4532 total, 302 propagated, 2266 filtered)