Source: National Vulnerability Database

Myucms v2.2.1 contains a remote code execution (RCE) vulnerability in the component \controller\Config.php, which can be exploited via the addqq() method.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2020-21652

73 hits since 2021-10-10

PHP Vulns Source Ratio: 13% (4494 total, 299 propagated, 2247 filtered)