Source: National Vulnerability Database

ThinkPHP50-CMS v1.0 contains a remote code execution (RCE) vulnerability in the component /public/?s=captcha.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2020-21865

56 hits since 2021-10-10

PHP Vulns Source Ratio: 13% (4432 total, 298 propagated, 2216 filtered)