Source: National Vulnerability Database

A vulnerability exists within the FileManagerController.php function in FrogCMS 0.9.5 which allows an attacker to perform a directory traversal attack via a GET request urlencode parameter.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2020-25872

64 hits since 2021-10-31

PHP Vulns Source Ratio: 14% (4624 total, 320 propagated, 2312 filtered)