Source: scip.ch

Far Future Expiry Header Plugin bis 1.4 auf WordPress Cross Site Request Forgery

https://vuldb.com/de/?id.185844

104 hits since 2021-11-01

PHP Vulns Source Ratio: 10% (40104 total, 2044 propagated, 20052 filtered)