Source: scip.ch

Duplicate Post Plugin bis 1.1.9 auf WordPress SQL Injection [CVE-2021-43408]

https://vuldb.com/de/?id.186999

92 hits since 2021-11-19

PHP Vulns Source Ratio: 10% (40382 total, 2057 propagated, 20191 filtered)