Source: National Vulnerability Database

Cross-site request forgery (CSRF) vulnerability in Push Notifications for WordPress (Lite) versions prior to 6.0.1 allows a remote attacker to hijack the authentication of an administrator and conduct an arbitrary operation via a specially crafted web

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2021-20846

164 hits since 2021-11-29

PHP Vulns Source Ratio: 17% (6076 total, 518 propagated, 3038 filtered)