Source: scip.ch

CVE-2022-27848 | Modern Events Calendar Lite Plugin bis 6.5.1 auf WordPress Cross Site Scripting

https://vuldb.com/de/?id.197418

138 hits since 2022-04-15

PHP Vulns Source Ratio: 11% (49862 total, 2726 propagated, 24931 filtered)