Source: National Vulnerability Database

Multiple SQL injection vulnerabilities exist in phpGACL 3.3.7. A specially crafted HTTP request can lead to a SQL injection. An attacker can send an HTTP request to trigger this vulnerability.

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2020-13567

124 hits since 2022-04-18

PHP Vulns Source Ratio: 17% (6320 total, 535 propagated, 3160 filtered)