Source: scip.ch

CVE-2022-1091 | Safe SVG Plugin bis 1.9.9 auf WordPress POST Request Cross Site Scripting

https://vuldb.com/de/?id.197659

134 hits since 2022-04-18

PHP Vulns Source Ratio: 11% (50352 total, 2741 propagated, 25176 filtered)