Source: scip.ch

CVE-2022-0994 | Hummingbird Plugin bis 3.3.1 auf WordPress Config Name Cross Site Scripting

https://vuldb.com/de/?id.197654

97 hits since 2022-04-18

PHP Vulns Source Ratio: 11% (50484 total, 2763 propagated, 25242 filtered)