Source: scip.ch

CVE-2022-0879 | Caldera Forms Plugin bis 1.9.6 auf WordPress cf-api Cross Site Scripting

https://vuldb.com/de/?id.197653

102 hits since 2022-04-18

PHP Vulns Source Ratio: 11% (50484 total, 2763 propagated, 25242 filtered)