Source: scip.ch

CVE-2022-1186 | Be POPIA Compliant Plugin bis 1.1.5 auf WordPress API Information Disclosure

https://vuldb.com/de/?id.198239

122 hits since 2022-04-20

PHP Vulns Source Ratio: 11% (49434 total, 2701 propagated, 24717 filtered)