Source: scip.ch

CVE-2022-0363 | myCred Plugin bis 2.4.3 auf WordPress AJAX Action mycred-tools-import-export erweiterte Rechte

https://vuldb.com/de/?id.198491

67 hits since 2022-04-26

PHP Vulns Source Ratio: 11% (50418 total, 2753 propagated, 25209 filtered)