Source: scip.ch

CVE-2022-1153 | LayerSlider Plugin bis 7.1.1 auf WordPress Project Slug Cross Site Scripting

https://vuldb.com/de/?id.198499

70 hits since 2022-04-26

PHP Vulns Source Ratio: 11% (49884 total, 2726 propagated, 24942 filtered)