Source: scip.ch

CVE-2022-1152 | Menubar Plugin bis 5.7 auf WordPress Command Parameter Cross Site Scripting

https://vuldb.com/de/?id.198498

83 hits since 2022-04-26

PHP Vulns Source Ratio: 11% (50418 total, 2753 propagated, 25209 filtered)