Source: scip.ch

CVE-2022-1269 | Fast Flow Plugin bis 1.2.10 auf WordPress Admin Dashboard page Cross Site Scripting

https://vuldb.com/de/?id.198826

117 hits since 2022-05-02

PHP Vulns Source Ratio: 11% (50488 total, 2765 propagated, 25244 filtered)