Source: scip.ch

CVE-2022-0428 | Content Egg Plugin bis 5.2.x auf WordPress Autoblogging Admin Dashboard page Cross Site Scripting

https://vuldb.com/de/?id.198819

86 hits since 2022-05-02

PHP Vulns Source Ratio: 11% (50456 total, 2763 propagated, 25228 filtered)