Source: scip.ch

CVE-2022-1303 | Slide Anything Plugin bis 2.3.43 auf WordPress Description Cross Site Scripting

https://vuldb.com/de/?id.199288

94 hits since 2022-05-09

PHP Vulns Source Ratio: 11% (50456 total, 2763 propagated, 25228 filtered)