Source: scip.ch

CVE-2022-1104 | Popup Maker Plugin bis 1.16.4 auf WordPress Cross Site Scripting

https://vuldb.com/de/?id.199286

66 hits since 2022-05-09

PHP Vulns Source Ratio: 11% (50388 total, 2753 propagated, 25194 filtered)