Source: scip.ch

CVE-2022-28601 | LMS Doctor Simple 2FA Plugin auf Moodle Two-factor Authentication profile.php schwache Authentisierung

https://vuldb.com/de/?id.199440

79 hits since 2022-05-11

PHP Vulns Source Ratio: 11% (50456 total, 2763 propagated, 25228 filtered)