Source: scip.ch

CVE-2022-1567 | WP-JS Plugin bis 2.0.6 auf WordPress wp-js.php wp_js_admin Cross Site Scripting

https://vuldb.com/de/?id.199439

84 hits since 2022-05-11

PHP Vulns Source Ratio: 11% (50464 total, 2763 propagated, 25232 filtered)