Source: scip.ch

CVE-2022-1418 | Social Stickers Plugin bis 2.2.9 auf WordPress Network Setting Cross Site Request Forgery

https://vuldb.com/de/?id.199968

388 hits since 2022-05-16

PHP Vulns Source Ratio: 11% (51872 total, 2900 propagated, 25936 filtered)