Source: scip.ch

CVE-2022-1455 | Call Now Button Plugin bis 1.1.1 auf WordPress Attribute Cross Site Scripting

https://vuldb.com/de/?id.199964

350 hits since 2022-05-16

PHP Vulns Source Ratio: 11% (52028 total, 2902 propagated, 26014 filtered)