Source: scip.ch

CVE-2022-1547 | Check & Log Email Plugin bis 1.0.5 auf WordPress Admin Page Cross Site Scripting

https://vuldb.com/de/?id.200570

189 hits since 2022-05-23

PHP Vulns Source Ratio: 11% (51774 total, 2871 propagated, 25887 filtered)