Source: scip.ch

CVE-2022-1320 | Sliderby10Web Plugin bis 1.2.51 auf WordPress Setting Cross Site Scripting

https://vuldb.com/de/?id.200569

189 hits since 2022-05-23

PHP Vulns Source Ratio: 11% (51662 total, 2871 propagated, 25831 filtered)