Source: scip.ch

CVE-2022-1568 | Team Members Plugin bis 5.1.0 auf WordPress Setting Cross Site Scripting

https://vuldb.com/de/?id.200898

85 hits since 2022-05-30

PHP Vulns Source Ratio: 11% (52320 total, 2925 propagated, 26160 filtered)