Source: National Vulnerability Database

The Slideshow WordPress plugin through 2.3.1 does not sanitize and escape some of its default slideshow settings, which could allow high-privileged users such as admin to perform Cross-Site Scripting attacks even when the unfiltered_html capability is

https://web.nvd.nist.gov/view/vuln/detail?vulnId=CVE-2022-1299

66 hits since 2022-06-01

PHP Vulns Source Ratio: 17% (6512 total, 558 propagated, 3256 filtered)