Source: scip.ch

CVE-2022-1685 | Five Minute Webshop Plugin bis 1.3.2 auf WordPress Manage Products Admin Page orderby SQL Injection

https://vuldb.com/de/?id.201445

100 hits since 2022-06-08

PHP Vulns Source Ratio: 11% (52716 total, 2972 propagated, 26358 filtered)