Source: scip.ch

CVE-2022-1684 | Cube Slider Plugin bis 1.2 auf WordPress idslider SQL Injection

https://vuldb.com/de/?id.201444

103 hits since 2022-06-08

PHP Vulns Source Ratio: 11% (52716 total, 2972 propagated, 26358 filtered)