Source: scip.ch

CVE-2022-1683 | amtyThumb Plugin bis 4.2.0 auf WordPress Shortcode a SQL Injection

https://vuldb.com/de/?id.201443

96 hits since 2022-06-08

PHP Vulns Source Ratio: 11% (52584 total, 2946 propagated, 26292 filtered)