Source: scip.ch

CVE-2022-1241 | Ask Me Theme bis 6.8.1 auf WordPress Edit Profile Page Cross Site Scripting

https://vuldb.com/de/?id.201441

94 hits since 2022-06-08

PHP Vulns Source Ratio: 11% (52650 total, 2947 propagated, 26325 filtered)