Source: scip.ch

CVE-2022-1673 | WooCommerce Green Wallet Gateway Plugin bis 1.0.1 auf WordPress Query Parameter error_envision Cross Site Scripting

https://vuldb.com/de/?id.201437

62 hits since 2022-06-08

PHP Vulns Source Ratio: 11% (52384 total, 2941 propagated, 26192 filtered)