Source: scip.ch

CVE-2022-1712 | LiveSync for Plugin bis 1.0 auf WordPress Setting Cross Site Request Forgery

https://vuldb.com/de/?id.201463

99 hits since 2022-06-08

PHP Vulns Source Ratio: 11% (52754 total, 2974 propagated, 26377 filtered)