Source: scip.ch

CVE-2022-1577 | Database Backup for Plugin bis 2.5.1 auf WordPress Cross Site Request Forgery

https://vuldb.com/de/?id.201460

109 hits since 2022-06-08

PHP Vulns Source Ratio: 11% (52716 total, 2972 propagated, 26358 filtered)