Source: scip.ch

CVE-2022-0626 | Advanced Admin Search Plugin bis 1.1.2 auf WordPress Admin Page Cross Site Scripting

https://vuldb.com/de/?id.201667

70 hits since 2022-06-13

PHP Vulns Source Ratio: 11% (52654 total, 2947 propagated, 26327 filtered)