Source: scip.ch

CVE-2022-1961 | Google Tag Manager Plugin bis 1.15.1 auf WordPress ~/public/frontend.php gtm4wp-options[scroller-contentid] Cross Site Scripting

https://vuldb.com/de/?id.201673

65 hits since 2022-06-13

PHP Vulns Source Ratio: 11% (52384 total, 2941 propagated, 26192 filtered)