Source: scip.ch

CVE-2022-28612 | Muneeb Custom Popup Builder Plugin bis 1.3.1 auf WordPress Cross Site Scripting

https://vuldb.com/de/?id.202190

54 hits since 2022-06-16

PHP Vulns Source Ratio: 11% (52754 total, 2974 propagated, 26377 filtered)