Source: scip.ch

CVE-2021-36891 | Supsystic Photo Gallery Plugin bis 1.15.5 auf WordPress Setting Cross Site Request Forgery

https://vuldb.com/de/?id.202189

58 hits since 2022-06-16

PHP Vulns Source Ratio: 11% (52716 total, 2972 propagated, 26358 filtered)